Inställning - Laddar...

  1. 10:29 razorsharp meddelar Uppdatering pågår
Login
  1. Profil
  2. sigge_the_mad
    Kön: Kille
    Bor: Öland
  3. Inlägg: 0
    Fordon: 0
    Guider: 999
    Projekt: 0
    Bilder: 0
  4. Lägg till vänSkicka meddelande
  5. Datum: 10:e maj 10
    Tid: 19:32
    Svar: 2
    Visningar: 32

Inställning


Hej, har fått hem min moped nu det är en derbi 05a
Har ett litet problem moppen är lite orkeslös och tror det är tändning eller förgasar inställning, moppen är otrimmad.

Mopeden startar lätt, går bra på ettan tvåan men sen blir det segare , när man gasar på tomgång så kommer den upp till ett vist varvtal så börjar den hacka och typ varvar ner lite. Det strypta effektröret som satt på förut var lite "nygräddatfärgat" och detta är väl ett tecken på något ? Mopeden har även jämn tomgång.

Tack hej
10:e maj 10fabbbe fabbbe

Svar: Inställning

Om du har det strypta effektröret på så är det oftast för att strypta effekt system går väldigt dåligt strypta med tanke på att dom är högvarvigare än original rören sen det där med att den stryper och hackar beror oftast pga av strypt cdi box :)
10:e maj 10sigge_the_mad sigge_the_mad 22
Hej, har fått hem min moped nu det är en derbi 05a
Har ett litet problem moppen är lite orkeslös och tror det är tändning eller förgasar inställning, moppen är otrimmad.

Mopeden startar lätt, går bra på ettan tvåan men sen blir det segare , när man gasar på tomgång så kommer den upp till ett vist varvtal så börjar den hacka och typ varvar ner lite. Det strypta effektröret som satt på förut var lite "nygräddatfärgat" och detta är väl ett tecken på något ? Mopeden har även jämn tomgång.

Tack hej



Gör om läs rätt