Aerox startar inte ! - Laddar...

  1. 20:43 razorsharp meddelar Uppdatering pågår
Login

Aerox startar inte !

Forum Moped Allmänt Scooter
  1. Profil
  2. sodermark
    Kön: Kille
    Bor: län
  3. Inlägg: 0
    Fordon: 0
    Guider: 999
    Projekt: 0
    Bilder: 0
  4. Lägg till vänSkicka meddelande
  5. Datum: 2:a aug 07
    Tid: 23:10
    Svar: 8
    Visningar: 182

Aerox startar inte !


Som sagt moppen startar inte , var tvungen att köpa ny vev för att den andra gick sönder & efter jag har bytt vev så funkade den lite , sen så provade jag köra den lite & det gick bra . Sen efter 15 minuters lungt körande så skulle jag sätta tillbax oljie "burken" för den låg bara ( har inga kåpor på ) Och när jag skulle sätta dit den på rätt ställe så råkade jag ha av bensinslagen , och olje burkens slang lossnade från moppen , och det var ingen stor sak det tänkte jag så jag drog och köpte en ny bensinslang & tänkte strunta i olje "burken" så jag drog ner lite olja i soppan & provade kicka .. Den får liksom ingen tändning låter det som .. Så jag kollade så att tändhatten satt på normalt och det gjorde den och tändstiftet såg helt ok ut .. men den ville inte gå igång . Och nu efter några dagar när den bara har ståt i garaget så har den börjat läcka bensin från Fuggen .. vad är felet , varför vill den inte starta ?


klaga inte på stavningen!:)
3:e aug 07Micke_Aerox Micke_Aerox

Svar: Aerox startar inte !

Citerar sodermark;1218339
Som sagt moppen startar inte , var tvungen att köpa ny vev för att den andra gick sönder & efter jag har bytt vev så funkade den lite , sen så provade jag köra den lite & det gick bra . Sen efter 15 minuters lungt körande så skulle jag sätta tillbax oljie "burken" för den låg bara ( har inga kåpor på ) Och när jag skulle sätta dit den på rätt ställe så råkade jag ha av bensinslagen , och olje burkens slang lossnade från moppen , och det var ingen stor sak det tänkte jag så jag drog och köpte en ny bensinslang & tänkte strunta i olje "burken" så jag drog ner lite olja i soppan & provade kicka .. Den får liksom ingen tändning låter det som .. Så jag kollade så att tändhatten satt på normalt och det gjorde den och tändstiftet såg helt ok ut .. men den ville inte gå igång . Och nu efter några dagar när den bara har ståt i garaget så har den börjat läcka bensin från Fuggen .. vad är felet , varför vill den inte starta ?


klaga inte på stavningen!:)




Vad har du för setup?
3:e aug 07sodermark sodermark
Leovince ZX , malossimuiltivar boostbotle & luftfilter
3:e aug 07Micke_Aerox Micke_Aerox
Får den gnista då?
3:e aug 07ThowseN ThowseN
droppar det ifrån fuggen så är det att den flödar över. kan mkt väll vara så att den får så mkt bensin att den inte kan antända den.
kolla flotören och återkom sedan :) låter som att den har hängt sig
4:e aug 07sodermark sodermark
Hmm flotören? det är ?
4:e aug 07gaFFelN gaFFelN 27

Citerar sodermark;1221080
Hmm flotören? det är ?


Flotören sitter i förgasaren koppen (understa delen av förgasaren).
Flotören styr bensinflödet, när det är för mycket bensin så flyter flotören upp och stryper bensin flödet tills överflödet i koppen används, när det är normal nivå så sjuker flotören igen och det strömmar in ny bensin. Har den hängt sig så kommer det bensin hela tiden och förgasaren flödar över.

Flotören känns oftast igen som en stor vit plastgrej.
4:e aug 07sodermark sodermark
Ok tackar ! kollar på det direkt när jag vaknar imorgon!
4:e aug 07sodermark sodermark
Det var flörten :) får tacka så hemskt mycket ! Men en sak till , hur lång tid tar det innan den kommer gå lika bra som förut ? eftersom att jag har ny vev.